Back to overview
Downtime
Отщепление VRN-1 от кластера
May 08 at 06:15pm MSK
Affected services
GoFruit Panels
Public API
Payments
GDPS / GhostCore
DB Panel
ParticleHub Server (Installers)
Resolved
May 08 at 06:24pm MSK
Вернули VRN-1 в строй, все сервисы вновь работают
Affected services
GoFruit Panels
Payments
GDPS / GhostCore
DB Panel
ParticleHub Server (Installers)
Public API
Created
May 08 at 06:15pm MSK
В результате обновления туннель между дата-центрами схлопнулся и привел к отщеплению нод VRN-1 от кластера.
Проводим восстановление
Affected services
GoFruit Panels
Payments
GDPS / GhostCore
DB Panel
ParticleHub Server (Installers)
Public API